SEMA Software Forum Foren-ÜbersichtHerzlich Willkommen
Wir freuen uns, Ihnen das SEMA Software Holzbauforum anbieten zu können. Hier können Sie untereinander und mit unseren Mitarbeitern diskutieren und sich austauschen. Zur Betrachtung der Inhalte müssen Sie sich nicht anmelden. Möchten Sie aber selbst an der Diskussion teilnehmen (was uns sehr freuen würde), so melden Sie sich unverbindlich mit einem Benutzernamen und einem Passwort an. Eine besonders rege Teilnahme im Forum soll Sie und uns vorwärts bringen.
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin   SEMA Homepage   Datenschutzerklärung 

Problem P10

 
Neuen Beitrag schreiben   Auf Beitrag antworten    SEMA Software Forum Foren-Übersicht -> Maschinenübergabe
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
fs0510



Anmeldungsdatum: 23.11.2006
Beiträge: 190
Wohnort: Eifel

BeitragVerfasst am: 18.03.2015, 18:57    Titel: Problem P10 Antworten mit Zitat

Hallo P10 freaks,
ich habe ein Problem mit der Säge. Dieses Problem hatte ich schonmal aber ich weiß leider nicht mehr wie ich es behoben habe.
Beim Längsschnitt (abgraten einer Pfette) fängt das Sägeblatt in der Höhe an zu springen.
Seil vom Seilgeber ist ganz und läuft auf der Rolle.
Weiß sonst jmd eine Lösung? Erreiche bei Hundegger leider niemanden. Ständig besetzt
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Moin_erstmal



Anmeldungsdatum: 17.12.2005
Beiträge: 2220

BeitragVerfasst am: 18.03.2015, 20:29    Titel: Antworten mit Zitat

http://www.sema-soft.de/de/forum/viewtopic.php?t=3614&start=0&postdays=0&postorder=asc&highlight=p10
_________________
Meine Beiträge hier erheben nicht den Anspruch auf Allwissenheit.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
fs0510



Anmeldungsdatum: 23.11.2006
Beiträge: 190
Wohnort: Eifel

BeitragVerfasst am: 18.03.2015, 20:50    Titel: Antworten mit Zitat

nee das ist es nicht. Danke Moin erstmal
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
fs0510



Anmeldungsdatum: 23.11.2006
Beiträge: 190
Wohnort: Eifel

BeitragVerfasst am: 18.03.2015, 20:51    Titel: Antworten mit Zitat

Glaub liegt am propventil
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Moin_erstmal



Anmeldungsdatum: 17.12.2005
Beiträge: 2220

BeitragVerfasst am: 18.03.2015, 22:47    Titel: Antworten mit Zitat

Ich würd mal nen Knüppel nur mit An und Abschnitt sowie Abgratung fahren. Liegt es am Prop Ventil muss die Alte Dame da auch schon meckern.

Generell im Handbetrieb sollte wenn du die Säge mit Winkel und Neigung voll hochfährst das Sägeblatt stehen und nicht anfangen zu tanzen.

_________________
Meine Beiträge hier erheben nicht den Anspruch auf Allwissenheit.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Beiträge vom vorherigen Thema anzeigen:   
Neuen Beitrag schreiben   Auf Beitrag antworten    SEMA Software Forum Foren-Übersicht -> Maschinenübergabe Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehen Sie zu:  
Sie können keine Beiträge in dieses Forum schreiben.
Sie können auf Beiträge in diesem Forum nicht antworten.
Sie können Ihre Beiträge in diesem Forum nicht bearbeiten.
Sie können Ihre Beiträge in diesem Forum nicht löschen.
Sie können an Umfragen in diesem Forum nicht mitmachen.
Sie können Dateien in diesem Forum nicht posten
Sie können Dateien in diesem Forum herunterladen


Powered by phpBB © 2001, 2005 phpBB Group